Blog Posts

You may have been prompted to upgrade your version of Crashlytics to 3.2.0, if you follow the instructions you may find that your project no longer builds. This is because the Fabric framework also needs upgrading. To quickly fix this run: pod update…